Appliquer les options d’affichage, de groupe et de filtre dans l’onglet Détails du budget

Fond

L’outil Budget vous permet de créer des vues du budget flexibles que vous pouvez appliquer à plusieurs projets. Il vous offre également une variété d’options de filtrage et de regroupement pour afficher vos données budgétaires. Vous découvrirez également des options supplémentaires pour afficher les données budgétaires en mode plein écran, cliquer sur des hyperliens pour explorer les détails de votre budget et la possibilité d’exporter les données de votre vue du budget vers un fichier CSV (valeurs séparées par des virgules) ou au format PDF (Portable Document Format).

Éléments à prendre en compte

  • Autorisations utilisateur requises :

    • Autorisations de niveau « Lecture seule » ou supérieures dans l’outil Budget du projet.

  • Informations complémentaires :

    • Le filtre « Sous-projets » apparaît toujours dans le menu Groupe , même si les sous-projets sont désactivés dans Procore. Pour activer les sous-projets, voir Activer les sous-projets pour la SDP.

    • Dans la SDP de Procore, l’ancienne option « Division » des menus « Groupe » et « Filtre » est désormais représentée par le niveau 1 du segment « Code de coût ».

Conditions préalables

Escalier

Appliquer une vue du budget à votre projet

Accédez à l’outil Budget du projet. Cliquez ensuite sur l’onglet Budget, Détails du budget ou Statut de l’instantané du projet et sélectionnez une option dans le menu Afficher . Pour ajouter des vues à ce menu, voir Assigner une vue du budget à un projet.

Budget Tab View Menu

 Notes

Appliquer des options de groupe pour organiser vos données

  1. Accédez à l’outil Budget du projet.

  2. Cliquez sur l’onglet Détails du budget .

  3. Sélectionnez une (1) ou plusieurs options à appliquer au tableau dans le menu Groupe .

Options du menu Groupe

Ce tableau détaille les options disponibles dans le menu Ajouter un groupe.

Menu de groupe

Options

Descriptif

À noter

Pour en savoir plus

Budget Detail Group Menu

Sous-projet

Regroupe les éléments du tableau par sous-projet.

Cette option de menu apparaît toujours, que la fonction « Sous-Projet » soit activée ou non.

Activer les sous-projets pour la SDP

Niveau de code de coût

Regroupe les éléments selon le niveau sélectionné dans votre segment « Code de coût ».

Dans la SDP de Procore, l’ancienne option Division des menus Groupe et Filtre est désormais représentée par « Code de coût Niveau 1 » dans le segment « Code de coût ».

Où se trouve la Division dans le segment « Code de coût » de la SDP de Procore ?

Type de coût

Regroupe les éléments par type de coût.

Quels sont les types de coût par défaut de Procore ?

Vendeur

Regroupe les éléments par entreprise/fournisseur

Pour être listé en tant que fournisseur, l’enregistrement de l’entreprise doit exister dans l’Annuaire du projet et être associé au code budgétaire.

Ajouter une entreprise à l’annuaire du projet

Type de détail

Regroupe les éléments par type de détail.

Les types de détails comprennent : Prévision automatique, Coût direct, Notes de prévision, Montant du budget initial.

 Conseils
  • Vous pouvez appliquer une (1) ou plusieurs options de menu de groupe au budget.

  • Pour supprimer tout ou partie des regroupements, cliquez sur le x à côté de la ou des options de menu sélectionnées.

  • Pour modifier l’ordre de tri d’un filtre appliqué, saisissez la sélection à l’aide de l’icône Plus de menu (≡), puis glissez-déposez la sélection à la position souhaitée.

  • Pour rétablir les paramètres par défaut du filtre de regroupement dans la vue du budget, cliquez sur Réinitialiser.

Ajouter des filtres pour affiner vos données

  1. Accédez à l’outil Budget du projet.

  2. Cliquez sur l’onglet Détails du budget .

  3. Sélectionnez une (1) ou plusieurs options à appliquer au tableau dans le menu Filtre .

Options du menu Filtre

Ce tableau détaille les options disponibles dans le menu Filtre .

Menu Filtre

Options

Descriptif

À noter

Pour en savoir plus

Filter Menu

Sous-projet

Filtre les éléments du tableau par sous-projet.

Cette option de menu apparaît toujours, que la fonction « Sous-Projet » soit activée ou non.

Activer les sous-projets pour la SDP

Niveau de code de coût

Filtre les éléments en fonction du niveau sélectionné dans votre segment « Code de coût ».

Dans la SDP de Procore, l’ancienne option Division des menus Groupe et Filtre est désormais représentée par « Code de coût Niveau 1 » dans le segment « Code de coût ».

Où se trouve la Division dans le segment « Code de coût » de la SDP de Procore ?

Type de coût

Filtre les éléments par type de coût.

Dans la SDP de Procore, les types de coûts individuels sont des éléments de segment sur le segment « Type de coût ».

Quels sont les types de coût par défaut de Procore ? Ajouter les types de coûts de l’entreprise.

Vendeur

Filtre les éléments par entreprise/fournisseur

Pour être listé en tant que fournisseur, l’enregistrement de l’entreprise doit exister dans l’Annuaire du projet et être associé au code budgétaire.

Ajouter une entreprise à l’annuaire du projet

Type de détail

Filtre les éléments par type de détail.

Les types de détails incluent : Prévision automatique, Ajustement de changement budgétaire, Modification budgétaire, Poste d’événement de changement, ordre de changement de l'engagement, Contrat d’engagement, Coût direct, Prévision élément.

N/A

Voir aussi

Chargement des articles connexes...